Quelles sont les exigences techniques que mon appareil doit remplir :

L‘e-learning peut être ouvert avec divers navigateurs :

  • IPad et IPhone iOS/Android: dernière version
  • Chrome: dernière version
  • Firefox: dernière version
  • Internet Explorer: dernière version (non compatible avec Internet Explorer 8 et 9)

Commentaires

S’abonner
Réalisé par Zendesk